Debian Security update

Pocket

GnomeMeeting で VoIP使用時に任意のコードが実行できるらしいけど、オレ使ってないので関係ないですね。

Debian — Security Information — DSA-1262-1 gnomemeeting

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください