Debian Security update

Pocket

postgresでいくらかの脆弱性がfixされてるのでおます

SQL構文チェックが微妙でDoSるのかな?

“DSA-1261-1 postgresql — several vulnerabilities”

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください